Mailing List:
ubuntu-bugs@lists.ubuntu.com
Add newDisplay options
3
replies
[Bug 1713153] [NEW] package casacore-data-tai-utc 1.1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
started 2017-08-25 21:31:05 UTC
2017-11-23 01:08:15 UTC
Launchpad Bug Tracker
1
reply
[Bug 1731457] [NEW] package casacore-data-tai-utc 1.1 failed to install/upgrade: subproces post-installation script geïnstalleerd gaf een foutwaarde 1 terug
started 2017-11-10 10:41:22 UTC
2017-11-23 01:08:15 UTC
Launchpad Bug Tracker
2
replies
[Bug 1729680] Re: 4.10 HWE kernel does not support nVidia GTX 1060
started 2017-11-14 17:24:09 UTC
2017-11-23 00:58:27 UTC
Tony Travis
0
replies
[Bug 1733993] [NEW] Ubuntu 17.10 Grub2 installer crashes with Samsung EVO 850 SSD
started 2017-11-23 00:14:02 UTC
2017-11-23 00:14:02 UTC
Frederick Harris
2
replies
[Bug 1733990] [NEW] package linux-headers-4.13.0-18 (not installed) failed to install/upgrade: unable to open '/usr/src/linux-headers-4.13.0-18/drivers/clk/mvebu/Kconfig.dpkg-new': Operation not permitted
started 2017-11-23 00:01:16 UTC
2017-11-23 00:11:57 UTC
Apport retracing service
25
replies
[Bug 1733991] [NEW] ctrl + super + w is too eager to destroy windows
started 2017-11-23 00:11:04 UTC
2017-11-23 00:11:53 UTC
Seth Arnold
1
reply
[Bug 1733921] [NEW] New Package - qb64
started 2017-11-22 17:40:59 UTC
2017-11-23 00:01:19 UTC
Brian Murray
0
replies
[Bug 1733989] [NEW] no clipboard manager visable
started 2017-11-23 00:01:18 UTC
2017-11-23 00:01:18 UTC
LanceHaverkamp
35
replies
[Bug 1490347] [NEW] [Regresision] 15:10 - Cannot pair with devices using PIN codes
started 2015-08-30 23:03:38 UTC
2017-11-22 23:55:19 UTC
Vidar Øvregaard
0
replies
[Bug 1593871] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:55:15 UTC
2017-11-22 23:55:15 UTC
Martin Wimpress
0
replies
[Bug 1605055] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:55:14 UTC
2017-11-22 23:55:14 UTC
Martin Wimpress
0
replies
[Bug 1620867] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:55:11 UTC
2017-11-22 23:55:11 UTC
Martin Wimpress
0
replies
[Bug 1622325] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:55:08 UTC
2017-11-22 23:55:08 UTC
Martin Wimpress
0
replies
[Bug 1629165] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:50:53 UTC
2017-11-22 23:50:53 UTC
Martin Wimpress
0
replies
[Bug 1666003] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:39:34 UTC
2017-11-22 23:39:34 UTC
Martin Wimpress
0
replies
[Bug 1676965] Re: mate-maximus crashed with signal 5 in _XReply()
started 2017-11-22 23:38:10 UTC
2017-11-22 23:38:10 UTC
Martin Wimpress
45
replies
[Bug 1710993] [NEW] PulseAudio requirement breaks Firefox on ALSA-only systems after 55.0.1 update
started 2017-08-15 22:41:33 UTC
2017-11-22 23:31:21 UTC
Simon Quigley
10
replies
[Bug 1716009] [NEW] problem with the sound since the latest update
started 2017-09-08 16:30:56 UTC
2017-11-22 23:21:12 UTC
FilipGH
12
replies
[Bug 1705345] [NEW] Installing new kernel hangs on plymouth --ping
started 2017-07-19 20:42:11 UTC
2017-11-22 23:12:37 UTC
giacof
4
replies
[Bug 1733534] [NEW] linux-hwe-edge: <version to be filled> -proposed tracker
started 2017-11-21 09:50:53 UTC
2017-11-22 23:02:27 UTC
Brad Figg
15
replies
[Bug 1661741] [NEW] [Dell Inc. Latitude E5470] suspend/resume failure
started 2017-02-03 21:00:54 UTC
2017-11-22 23:01:19 UTC
Marcin Szałowicz
4
replies
[Bug 1721579] [NEW] azure: remove sriov device configuration
started 2017-10-05 16:28:50 UTC
2017-11-22 22:54:13 UTC
Launchpad Bug Tracker
1
reply
[Bug 1733985] [NEW] Nothing visually to describe - package libsane1 1.0.27-1~experimental2ubuntu2.1 failed to install/upgrade: trying to overwrite shared '/lib/udev/hwdb.d/20-sane.hwdb', which is different from other instances of package libsane1:i386
started 2017-11-22 22:50:45 UTC
2017-11-22 22:50:47 UTC
Apport retracing service
38
replies
[Bug 1439769] [NEW] various linux packages being marked as manually installed, still prevents 'apt-get autoremove' from doing the right thing for kernels
started 2015-04-02 16:30:52 UTC
2017-11-22 22:46:11 UTC
Launchpad Bug Tracker
0
replies
[Bug 1733980] [NEW] "Clear All" buton should not remove calendar events from the panel
started 2017-11-22 22:35:38 UTC
2017-11-22 22:35:38 UTC
Owais Lone
0
replies
[Bug 1733982] [NEW] T460 minidisplay port not working Ubuntu 16.04, same cable / same projector it works with Windows
started 2017-11-22 22:35:37 UTC
2017-11-22 22:35:37 UTC
Claudio
10
replies
[Bug 1730072] [NEW] Gnome Night Light doesn't work
started 2017-11-04 12:15:18 UTC
2017-11-22 22:30:59 UTC
HadiM
3
replies
[Bug 1637754] [NEW] No image out of display port in Lenovo T460s
started 2016-10-29 18:03:13 UTC
2017-11-22 22:25:56 UTC
Launchpad Bug Tracker
6
replies
[Bug 1732028] [NEW] transient boot fail with overlayroot
started 2017-11-14 17:24:10 UTC
2017-11-22 22:25:52 UTC
Scott Moser
0
replies
[Bug 1733976] [NEW] package linux-image-generic-hwe-16.04 4.10.0.40.42 failed to install/upgrade: run-parts: /etc/kernel/postinst.d/initramfs-tools exited with return code 1
started 2017-11-22 22:25:46 UTC
2017-11-22 22:25:46 UTC
Luiz Hirsch
Click to Load More...
Loading...